Automatic justify text on export


One of the paragraphs in our template gets rendered correctly when clicking the “Save text” button, but when exporting the text of only this one paragraph gets justified (extra spaces added to make the text fill the line exactly). Is there anyway to disable this behavior?

Thanks in advance,

Hi @Panagiotis_Issaris,

Welcome to the community.

Not sure what you mean exactly; do you mean part of text is not displaying in the export? Perhaps you could share your code (of at least the relevant part of it)?

Eager to help with this issue.